연동자료실

JAVA
Spring

JAVA-Spring 2021.10.07

  • - 전자정부프레임워크 지원
  • - JDK v1.6 이상
JAVA
Spring
Boot

JAVA-Spring Boot 2022.01.20

  • - JDK v1.8 이상
  • - SpringBoot v1.0 이상
JAVA
JSP

JAVA-JSP 2021.10.07

  • - JDK v1.6 이상
Node.js

Node.js 2021.10.07

  • - Express Framework
  • - Node.js v0.10.x 이상
PHP

PHP 2021.10.07

  • - v7.x, v5.x
PHP
Laravel

PHP Laravel 2021.10.07

  • - Laravel Framework 지원
.NET

.NET 2021.10.07

  • - .Net Framework 지원
.NET
Core

.NET Core 2021.10.07

  • - .Net Core v2.0 이상
Python

Python-Django 2021.10.07

  • - Django Framework
  • - Python v2.6.x 이상
ASP

ASP 2021.10.07

  • - llS 6.0 이상
Ruby

Ruby 2021.10.07

  • - Rails Framework v5.2.3
  • - Ruby v2.3.0 이상